Cooling-Masters
Connexion · INSCRIPTION · Site Recevoir à nouveau l'e-mail de validation


Crysis + 500 de FSB = problème !

Ajouter ou retirer ce sujet de vos favoris  ·  Suivre ce sujet  ·  Imprimer ce sujet
Page précédente    Page suivante 
Loydmc


Membre
Messages : 124

vendredi 28 décembre 2007 à 19:14:23     
Salut à tous,

Voilà mon blème : Crysis n'accepte pas de tourner au delà de 490 de FSB. Il plante au bout de quelques secondes voire même directement sur l'écran menu !

Mon O/C est stable (testé avec OCCT et CPU stress MT).

Config matériel :
- mobo : gigbyte P35-DS3P
- proco : E6550@6*500 (peut être 7*500 dès que j'ai de quoi le refroidir)
- RAM : Patriot 2*1go PC 6400 synchro
- CG : Club 3D 8800GT 512 mo

Je me demande si je dois pousser la tension VFSB et de jusqu'à combien sans risque et avec le ventirad stock !

Merci pour vos réponse.
Google




     
s@ms


sparfait? sparta!
Messages : 1341

vendredi 28 décembre 2007 à 19:28:57     
ah maintenant crysis impose meme l'overclocking a avoir ?

Tu peux essayer de monter un peu le vfsb, commence avec +0.2v pour voir

Message édité par s@ms le vendredi 28 décembre 2007 à 19:29:18
kissagogo27


Méchant Vieux Râleur
Messages : 27004

vendredi 28 décembre 2007 à 21:30:08     
OCCT et CPUmachin truc poussent pas la CG en full pendant le test ....
Crysis ptete que si ?
Répliquant-67


Membre
Messages : 494

vendredi 28 décembre 2007 à 21:37:53     
OCCT c'est bien pour dégrossir, mais pas pour du rock stable. 10h sous prim95, c'est déjà plus fiable
Rosco


Administrateur
Messages : 25910

vendredi 28 décembre 2007 à 21:41:51     
De toute façon, tu ne verras pas la différence entre 490 et 500 sur le jeu, le GPU a nettement + d'importance.
Si le Vfsb est encore à la tension d'origine, faut grimper un chouillas car @500 ça commence à faire.

Message édité par Rosco le vendredi 28 décembre 2007 à 21:42:27
Loydmc


Membre
Messages : 124

samedi 29 décembre 2007 à 02:45:16     
QUOTE (kissagogo27 @ vendredi 28 décembre 2007 à 21:30:08) :

OCCT et CPUmachin truc poussent pas la CG en full pendant le test ....
Crysis ptete que si ?

La CG est stock pour le moment ! Et je sais bien que mon OC n'a rien à voir avec elle ! C'est pour çà que je lance l'idée du FSB !
J'avias oublié de dire que les emmerdes commencent avec le son puis çà plante !

QUOTE :

Tu peux essayer de monter un peu le vfsb, commence avec +0.2v pour voir

QUOTE :

De toute façon, tu ne verras pas la différence entre 490 et 500 sur le jeu, le GPU a nettement + d'importance.
Si le Vfsb est encore à la tension d'origine, faut grimper un chouillas car @500 ça commence à faire.




Message édité par Loydmc le samedi 29 décembre 2007 à 02:47:04
perecastor


Modérateur-faker/Portuguais des iles/父 亲河&a
Messages : 15091

samedi 29 décembre 2007 à 10:45:26     
Je vois pas trop l interet de tourner en 6*500 alors que je suis deja en 7*490 sur mon e6550 avec un ventirad stock et vcore stock
Et je suis sur une mobo P35 aussi mais plus moisite que l a tienne je pense

Sinon pour ton probleme, as tu verifie que ton 12v se casse pas la geulle quand ta 8800 se met a se goinffrer de watts avec crysis ???
Moi je pencherai sur ca.

Edit: nous avons casiment la meme config hormis le fait que j ia 4GO de ram et une GTS320mo et j ai des chutes a 20-25fps des fois mais rien de bien mechant et que tres rarement genre quand tu arrive en courant sur le haut d une falaise

Message édité par perecastor le samedi 29 décembre 2007 à 10:49:46
Loydmc


Membre
Messages : 124

samedi 29 décembre 2007 à 16:14:58     
Oki,
je vais jeté un oeuil sur l'alim.
Mais je ne pense pas que le problème vienne d'elle (corsair VX550W).
s@ms


sparfait? sparta!
Messages : 1341

samedi 29 décembre 2007 à 17:12:50     
avec ses 40A sur le 12V ça m'étonnerai que ce soit un prob de l'alim
Google




     
Page précédente    Page suivante