Cooling-Masters
Connexion · INSCRIPTION · Site Recevoir à nouveau l'e-mail de validation


je suis perdu mon pc rame a mort

Ajouter ou retirer ce sujet de vos favoris  ·  Suivre ce sujet  ·  Imprimer ce sujet
Page précédente    Page suivante 
hendrix17


Membre
Messages : 9

mercredi 24 octobre 2007 à 11:47:17     
ma config_ ordi carri
cm_asus_p5n32e_sli
quad_core_qx6700_2,66Ghz_2x4Mo_1066Mhz
4Go de memoire gskill f2-6400cl4d-2gbhk a 800Mhz
dvd_rw_plextor_px_800a
dd_wd_raptor_150Go
dd_seagate_750Go
carte_video_bfg_8800_gtx_768Mo
vista_bisiness_32bits
alim_fortron_700w_sli_epsilon
boitier_xblade_noir.
je ne sais plus quoi faire,il rame a mort,des fois explorer prend 406megas de memoire,gros retard dans l'ouverture des pages internet.
j'ais l'impression d'avoir un vieux celeron 1giga.
de l'aide serait la bienvenue.
merci.
Google




     
perecastor


Modérateur-faker/Portuguais des iles/父 亲河&a
Messages : 15091

mercredi 24 octobre 2007 à 11:53:17     
ton Os serais pas un peu foireux ??? ca fait combien de temps que le pc tourne avec cet os ?
hendrix17


Membre
Messages : 9

mercredi 24 octobre 2007 à 12:18:12     
je crois pas que ça vienne de l'os ça fait 10 fois que je reformate en 10 jours.
et l'install est hyper longue.
mes os sont des originaux.
kissagogo27


Méchant Vieux Râleur
Messages : 27103

mercredi 24 octobre 2007 à 12:19:32     
et la vitesse du CPU dans le bios ? et la mémoire ? des options foireuse du bios en auto ? clear cmos ?

interface disque dur en pio et pas udma ? etc etc

Message édité par kissagogo27 le mercredi 24 octobre 2007 à 12:19:57
perecastor


Modérateur-faker/Portuguais des iles/父 亲河&a
Messages : 15091

mercredi 24 octobre 2007 à 15:00:12     
Le bios de la mobo est a jours ??? le cpu est peut etre mal reconnu ...
hendrix17


Membre
Messages : 9

samedi 17 novembre 2007 à 23:31:18     
j'ais des nouvelles sous vista au cours du chargement d'un vieux jeu neverwinter nights,gros plantage.
Signature du problème :
Nom d’événement de problème: BlueScreen
Version du système: 6.0.6000.2.0.0.256.6
Identificateur de paramètres régionaux: 1036

Informations supplémentaires sur le problème :
BCCode: 116
BCP1: 84E99510
BCP2: 8ACBF9A0
BCP3: 00000000
BCP4: 0000000D
OS Version: 6_0_6000
Service Pack: 0_0
Product: 256_1

Fichiers aidant à décrire le problème :
C:\Windows\Minidump\Mini111707-02.dmp
C:\Users\TOTO\AppData\Local\Temp\WER-31325-0.sysdata.xml
C:\Users\TOTO\AppData\Local\Temp\WER80D2.tmp.version.txt

Lire notre déclaration de confidentialité :
http://go.microsoft.com/fwlink/?li [...] id=0x040c.
Problème provoqué par NVIDIA Graphics Driver

Ce problème a été provoqué par NVIDIA Graphics Driver. Ce programme a été créé par NVIDIA Corporation. NVIDIA Corporation ne dispose actuellement pas de solution pour le problème que vous avez signalé.
KzR


Modérateur Trancheur
Messages : 11562

dimanche 18 novembre 2007 à 13:52:39     
il n'y a pas de patch pour ce jeux sous Vista-machin ?
Google




     
Page précédente    Page suivante