Cooling-Masters
Connexion · INSCRIPTION · Site Recevoir à nouveau l'e-mail de validation


problème vf700cu

Ajouter ou retirer ce sujet de vos favoris  ·  Suivre ce sujet  ·  Imprimer ce sujet
Page précédente    Page suivante 
fabricem


Membre
Messages : 1

vendredi 06 octobre 2006 à 20:47:50     
Bonjour à tous, je suis nouveau sur ce forum

j'ai un petit soucis avec depuis quelques jours avec ce ventirad et je voudrais savoir ce que vous ne pensiez :
il fait beaucoup de bruit en 5 volts allors que je ne l'entendais pas au début...
le gpu est toujours à 35/37° mais le bruit est très crispant....
avant que je le branche ou pas, je n'entendais que tres peu la différence, maintenant bouh
ai-je acquis des capacités extraordinaires?

sans blague :
est ce normal? y a t il des opérations de maintenance que j'aurai omis d'effectuer?
merci de me renseigner si vous avez une quelconque idée...

fabrice
Google




     
Rosco


Administrateur
Messages : 25912

vendredi 06 octobre 2006 à 20:50:14     
Welcome

Le ventilo est peut être usé ou alors quelquechose peut éventuellement frotter... C'est quoi comme type de bruit ? Sifflement ? Tac-tac ??
bk`


Membre
Messages : 1

mercredi 25 octobre 2006 à 21:01:43     
Salut, j'ai acheté un vf 700 samedi dernier, je le monte sur ma 9800 pro saphire et en 5v tout sauf inaudible ... un sale bruit frustrant de frotement, genre plastique-plastique pas totalement régulier (il faisait plus de bruit que le 40mm d'origine du rad de la 9800 pro ....).

Bref, le truc, c'est que meme en faisant trouner le ventilo à la mains (vous savez, donner un coup de doigt pour lui faire prendre qqlq tour avant qu'il ne s'arrete) le bruit s'entendait deja vraiment bien ... j'ai pas eu de mal à avoir un échange standard à la boutique apres avoir fait ce test au vendeur.

Bref, je monte le nouveau mardi soir, en 5v, niquel j'entend plus mon pc, je me suis dis que j'avais pas eu de chance. La on est mercredi, le pc a pas trop tourné et je commence a entendre le meme bruit en moins prononcé (vraiment moins) disons qu'en 12v le bruit de soufle le surpasse alors que ce n'était pas le cas avec le 1er. Le truc c'est que l'autre cela l'avait fais directement. Je suis dégouté.

Bref, demain matin je demare mon pc et le laisse tourner la matiné, et je pense démonter le zallman et aller me faire rembourser. Le ventilo de ma 9800 pro est reparti avec une goute d'huile, mais ca me frustre de jouer avec elle a "vas y que je vais te flinguer à force de démonter".

Si solution, je suis preneur

ps: c'est un VF 700 alcu

Message édité par bk` le mercredi 25 octobre 2006 à 21:04:41
Google




     
Page précédente    Page suivante