Cooling-Masters
Connexion · INSCRIPTION · Site Recevoir à nouveau l'e-mail de validation


intel speedSTEP technology auto

Ajouter ou retirer ce sujet de vos favoris  ·  Suivre ce sujet  ·  Imprimer ce sujet
Page précédente    Page suivante 
tontonfranck15


Membre
Messages : 89

jeudi 07 septembre 2006 à 15:22:21     
j ai un ptit souci..dans le bios je desactive l option (eist) ..et apres avoir poussé le proco avec AI booster imposible de valider un cpu-z correct je m esplique .."eist" se remet automatiquement des que je overclock et le souci est que sa modifie le coef donc je me retrouve avec 4.4ghz sur ai booster et 4.1ghz sur cpu-z ..la seul facon serai que je lance un programme pour pousser le proco et valider d que cpu-z affichera la meme valeur ..et imposible de le desactiver"eist" apres avoir modifié les le fsb seul l option auto est dispo ..je suis obligé de faire CLRTC ou reflasher le bios..la version du bios 1207 la carte mere asus p5ld2.. si une personne a la soluce sa serai simpa .. peu etre la version du bios a changer
Google




     
moustickk


Membre
Messages : 7

mardi 03 octobre 2006 à 20:50:27     
salut,
t'as essayé de changer la gestion d'énergie sous windows. moi j'avais le problème et j'ai mis sur "PC Familiale", maintenant c'est bon il reste à 9X .
Tyrou


★ Jet Lag Addict ★
Messages : 21926

mardi 03 octobre 2006 à 21:48:59     
google... y a un MSR à modifier...
Google




     
Page précédente    Page suivante