Cooling-Masters
Connexion · INSCRIPTION · Site Recevoir à nouveau l'e-mail de validation


Probleme hardware

Ajouter ou retirer ce sujet de vos favoris  ·  Suivre ce sujet  ·  Imprimer ce sujet
Page précédente    Page suivante 
choco


Massacre a la carotte
Messages : 2620

mercredi 19 avril 2006 à 19:17:35     
Salut, alors voila j'exprime mon probleme, j'ai un ami qui a une config a base p4 + 5800 ultra , il avait des problemes au niveau des fps, il a formater pour regler le probleme, mais sa n'a rien réglé du tout, réinstall des drivers, n'ont rien reglé de plus, du coup il a voulu voir si c'etait pas au niveau hardware -> démontage de la carte graphique, pour voir si il n'y avait rien de cassé, donc on teste la carte chez moi, et la pas de probleme apparent, on lui remet la carte et la patatra : l'ecran se met en ''no signal input'', impossible de démarer le pc, la carte mere a l'aire de bien etre alimenté (diode verte, ventilo , disque dur qui tourne), on essaye alors de varier les composants : autre carte graphique : meme probleme, autres ram : pareil , autre alim : pareil, autre écran : pareil .
Par chance son frere a la meme carte mere et meme proco (qui eux marche evidemment) , donc on decide de tester le cpu : on ne boot toujours pas et l'ecran s'eteint.
Bref je vois toujours pas d'ou sa peut venir, carte mere sous alimenté ? , alim foireuse , si quelqu'un aurait une idéé ou une suggestion a faire, elle serait la bienvenue
Google




     
Rosco


Administrateur
Messages : 25913

mercredi 19 avril 2006 à 19:20:17     
Bah y reste plus qu'à tester une autre alim (celle de son frère par ex.) sur la config et vous serez fixé...
Google




     
Page précédente    Page suivante