Cooling-Masters
Connexion · INSCRIPTION · Site Recevoir à nouveau l'e-mail de validation


mon 1° watercooling

Ajouter ou retirer ce sujet de vos favoris  ·  Suivre ce sujet  ·  Imprimer ce sujet
Page précédente    Page suivante 
windowsfashion


Membre
Messages : 131

vendredi 28 octobre 2005 à 14:06:50     
slt
j'ai fini d'installer mon premier watercooling

matos:
-xtrem 3 nexXxos
-agb eheim 600 avec reservoir
-wb nexXxos HP
-tuyaux 8/10
-raccords a coiffe (bien galere a monter!!)

-a7n8xe deluxe
-amd 2400+@2400 (1.85volts)
-9600pro
-corsair 2x256 twinx c2
-boiter antec 1000amg



idle: 42°
burn: 46° ( 10min d'occt en torture)


qu'en pensez vous?
pour d'autres images allez sur le lien de ma signature
merci

Message édité par windowsfashion le vendredi 28 octobre 2005 à 14:22:10
Google




     
oksaux


Descartes' club membre
Messages : 3669

vendredi 28 octobre 2005 à 14:17:08     
pour ta asus fait le Vcore mod il est te permetra de passez a 2.3 V

Message édité par oksaux le vendredi 28 octobre 2005 à 14:17:32
windowsfashion


Membre
Messages : 131

vendredi 28 octobre 2005 à 14:21:38     
ah bn ya un vcore sur cette carte de ***** cool je vais voir sa
meci pour linfo
oksaux


Descartes' club membre
Messages : 3669

vendredi 28 octobre 2005 à 14:53:20     
c'est un tres bonne carte a mon sens une foi que on a fait tout les Vmod ( tres facil )

Message édité par oksaux le samedi 29 octobre 2005 à 19:10:29
windowsfashion


Membre
Messages : 131

vendredi 28 octobre 2005 à 16:34:07     
idle 42°
burn 46°
bonne perf ou pas?
minodemars


Membre
Messages : 380

samedi 29 octobre 2005 à 18:49:52     
Je trouve tes T° un peu hautes.....
Neji Hyuga


Membre
Messages : 622

samedi 29 octobre 2005 à 18:55:00     
Ouais je trouve tes temps° un peu trop hautes. T'as quand même un rad triple ... Un 2400 overclocké comme le tiens ça doit pas dépasser 105W tout au plus. Tu as quoi comme pate thermique? Tu as bien vérifié le contact entre ton cpu et ton wb ?
windowsfashion


Membre
Messages : 131

dimanche 30 octobre 2005 à 18:20:14     
j'ai mis de l'artic silver 5 (un peu), sisoft me dis qu'il degage 135w (estimé) et avant quand j'avais un rad en cuivre bien ventilé ces temperatures en idle etait dans les environs de 53°C... j'ai essayer plein de truc pour l'overclocker (modif des coef multiplicateur, fsb , desynchro .....) rien a faire je depasse pas les 2400mhz... pourtant il est en 1.5volts et les mems sont des corsair twinx cas2 3200.............
windowsfashion


Membre
Messages : 131

dimanche 30 octobre 2005 à 18:21:57     
ah oui je me suis trompé quand j'ai fait les relevé de temp... il est a 42° en 1.7volts mais 45°c en 1.85volts!!!!!!!
manu369


Membre
Messages : 5237

dimanche 30 octobre 2005 à 19:32:29     
le w/c c'est pas la panache poru l'overcloking de toute facon ca aide mais vraiment un chouilla
creepy


Membre
Messages : 3

mardi 16 mai 2006 à 23:11:44     
J'ai -+ la meme config que toi.

sauf pour la CG, j'ai une GF4 ti 4200 OC.

Mes temps sont sensiblement les meme que toi

1HV2 , 1048 , Neexos extrem triple + Black lord 120

On m'a dit que ca pourais venir de la sonde de la CM qui n'est pas extra sur l'asus
Google




     
Page précédente    Page suivante