Cooling-Masters
Connexion · INSCRIPTION · Site Recevoir à nouveau l'e-mail de validation


Normal Ou Pas

Ajouter ou retirer ce sujet de vos favoris  ·  Suivre ce sujet  ·  Imprimer ce sujet
Page précédente    Page suivante 
cyberviking


Membre
Messages : 103

mercredi 22 septembre 2004 à 20:42:05     
alors je viens de monte un p4 3.2E avec ma radeon 9700 pro sur le meme circuit de watercooling

mes temperature sont de (dans le bios ):

ide = 48°
full = 56°

est ce normal ?
est ce que mon rad dissipe correctement (c'est un BLACK ICE MICRO 80*80)
Google




     
Rosco


Administrateur
Messages : 25910

mercredi 22 septembre 2004 à 20:47:28     
Bah ca commence à faire du monde pour le petit BI quand même. Température de la flotte? Mais les T° paraissent assez proches par rapport à ce que j'ai avec mon 3.4C (tout seul par contre). Ca dépend aussi de la température ambiante...
KzR


Modérateur Trancheur
Messages : 11562

mercredi 22 septembre 2004 à 20:57:17     
moi je dirai que c'est normal, un scott ça chauffe, surtout si tu l'overclock

ton rad est-il tiède ?
LowRun


Membre
Messages : 111

mercredi 22 septembre 2004 à 21:05:42     
Euh, comment on fait pour obtenir une temp full dans le bios?
Lars


Membre
Messages : 284

mercredi 22 septembre 2004 à 21:07:52     
QUOTE (LowRun @ Sep 22 2004, 10:05 PM)
Euh, comment on fait pour obtenir une temp full dans le bios?

un reset après un burn?
Myth


Papa Schultznenbourg
Messages : 7821

mercredi 22 septembre 2004 à 22:40:11     
deja avec un bim c ets un peu normal
y a pas bcps de rad qui sont pire en perf...
S(c)°haka


Membre
Messages : 84

mercredi 22 septembre 2004 à 23:12:57     
c'est clair que le bim doit etre sacrement juste pour une config pareille, donc tes temp semblent normalles à vu d'oeil
cyberviking


Membre
Messages : 103

dimanche 26 septembre 2004 à 17:04:12     
qu'est ce que vous en pensez si je monte 2 BIM en serie, le probleme c que j'ai un tour noisebloker g2 plexi un peut short la dedans.
Eve


Membre
Messages : 268

dimanche 26 septembre 2004 à 17:42:21     
jai les meme temp a 3.7 avec un BIX² je trouve que pour un BIµ c'est deja pas mal, sa chauffe bpc plus que le P4C

heu apres reflexion 6° de delta c'est faible je trouve. tu m'explique comment tu burn dans le bios

je prend 12°

Message édité par Eve le dimanche 26 septembre 2004 à 17:44:57
Merlin56


Membre
Messages : 45

vendredi 22 octobre 2004 à 20:28:21     
BLACK ICE "MICRO" 80*80

il porte bien son nom le lascard

pas assez de surface d'echange air/eau avec un barbecue comme les p4-e

temp burn dans le bios le temps du reset il doit bien manquer 1/2 ° CPU en plus le temps de reboot puis entering the bios...non ?
Google




     
Page précédente    Page suivante