Cooling-Masters
Connexion  ·  INSCRIPTION  ·  Site Recevoir à nouveau l'e-mail de validation


Vos résultats CpuMark99 et SuperPI 1M

Ajouter ou retirer ce sujet de vos favoris  ·  Suivre ce sujet  ·  Imprimer ce sujet
Pages :  1  2  3  4  5  6  7 ...  Dernière »
oksaux


Descartes' club membre
Messages : 3272

dimanche 12 février 2006 à 21:42:42     
putin moi je fait 31 seconde
Google


Liens sponsorisés

dimanche 12 février 2006 à 21:42:42     
Répliquant-67


Membre
Messages : 471

dimanche 12 février 2006 à 22:03:43     
Les naintels z'aiment bien les spi 1M (faut bien leur laisser quelque chose ROFL.gif ). J'avais surtout fait ce screen pour le 32M donc réglages stables oblige. Puis mes TCCD c'est pas des foudres de guerre.
Tyrou


★ Jet Lag Addict ★
Messages : 20774

dimanche 12 février 2006 à 23:12:54     
55s, c'est honteux redface.gif meme avec un 2800+, ça fait 20s de trop au moins biggrin.gif
Feeling


Membre
Messages : 355

dimanche 12 février 2006 à 23:36:42     
ouais bah cava tyrou je l'ai pas o/c c'est normal aussi ! redface.gif
Tyrou


★ Jet Lag Addict ★
Messages : 20774

dimanche 12 février 2006 à 23:37:28     
ça reste honteux redface.gif

(et ne pas l'avoir o/c est encore pire, en taule ! sarko.gif)
Feeling


Membre
Messages : 355

dimanche 12 février 2006 à 23:40:30     
ca me saoul d'o/c un barton qui chauff à 60° avec le RAD d'origine j'ai pas de flouz a craquer dans un watercooling pour mon barton redface.gif
en revanche la semaine prochaine j'ai mon 3000+ et ma dfi ultra-d ou sli-dr j'hesite un peu
la ca va o/c ^^ tongue.gif love1.gif
perecastor


Modérateur-faker/Portuguais des iles/父 亲河&a
Messages : 11010

lundi 13 février 2006 à 10:28:27     
je fais 319 @ 2741mghz frown.gif
kipkool


Ix**2 :sol:
Messages : 8237

lundi 13 février 2006 à 11:29:18     
tu doit avoir du dawa sur ton hdd qui te bride ca
tryoman


Maître Gouinpin
Messages : 4233

lundi 13 février 2006 à 12:04:43     
Je fais que 220 redface.gif Doit y avoir un souchis la. Avec mon laptop jfais quand meme 190 biggrin.gif
kipkool


Ix**2 :sol:
Messages : 8237

lundi 13 février 2006 à 12:25:37     
129 avec config 1800+ non oc et xp d'utilisation courante plein de bordel dawa.gif

Message édité par kipkool le lundi 13 février 2006 à 12:26:04
X-System


Xtrem'Computer
Messages : 6182

lundi 13 février 2006 à 14:28:24     
Dell OptiPlex GX260 (c'est au boulot whistle.gif )

Pentium 4B à 2.26 GHz
256 Mo DDR @ 266 MHz (j'avais mis 1 Go de mes 2 barrettes de 512 Mo Kingston HyperX dans cette machine car 256 Mo c'est trop mou pour Photoshop ohwell.gif )


user posted image


tongue.gif
Feeling


Membre
Messages : 355

lundi 13 février 2006 à 15:12:37     
iark irak ce P4 arrive meme pas a la cheville de mon barton 2800+
j'ai un pote qui a le meme je l'ai o/c à 3.2ghz avec le rad intel et la tu arrive a peu pres a 185pts
X-System


Xtrem'Computer
Messages : 6182

lundi 13 février 2006 à 15:49:24     
Et tu as fait 55 s SuperPI 1M.

Moi, j'ai fait 40 s SuperPI 1M sur mon P4 EE 3.2 non o/c avec les RAM PC3200 CAS 2-3-3-7 (pas PC4800, elles sont cramées à cause la carte mère pas top -> IC7-max3).
Feeling


Membre
Messages : 355

lundi 13 février 2006 à 17:13:57     
calin.gif

Message édité par EPoX le lundi 13 février 2006 à 17:19:02
lefermier


Membre
Messages : 469

mercredi 15 février 2006 à 20:02:01     
j'ai pris un vieil ordi tongue.gif et j'ai testé le superPI bilan 16min24 smile.gif

p 88mhz powaa
kissagogo27


Méchant Vieux Râleur
Messages : 14246

mercredi 15 février 2006 à 20:21:51     
QUOTE (kissagogo27 @ dimanche 12 février 2006 à 18:36:28) :

216 cpumark99 siffle.gif barton 2800+@2500 laugh2.gif

et donc a stock CPU en mode sans echecs je fais 200 ! spa enorme la diff !
X-System


Xtrem'Computer
Messages : 6182

mercredi 15 février 2006 à 22:34:59     
QUOTE (kissagogo27 @ mercredi 15 février 2006 à 19:21:51) :

et donc a stock CPU en mode sans echecs je fais 200 ! spa enorme la diff !

Normal, c'est AMD spamafote.gif
kissagogo27


Méchant Vieux Râleur
Messages : 14246

mercredi 15 février 2006 à 23:58:40     
wéé lol
Feeling


Membre
Messages : 355

jeudi 16 février 2006 à 13:00:53     
Ca y est j'ai ma DFI et mon 3200+ monté !!!
j'o/c et je vous dis
mon CPU est a 24° avec mon watercooling ^^

Message édité par EPoX le jeudi 16 février 2006 à 13:01:58
krys


Membre
Messages : 4612

jeudi 16 février 2006 à 13:04:27     
je fais 32s a spi 1M @ 9*300 sans aucune opti ohwell.gif
boblemagnifique


Membre
Messages : 616

jeudi 16 février 2006 à 13:45:41     
AMD :

http://www.membres.lycos.fr/boblemagnifiqu...gpmw/471pts.jpg

http://www.membres.lycos.fr/boblemagnifiqu...pmw/23.734s.JPG


INTEL :

http://www.membres.lycos.fr/boblemagnifiqu...n780/380pts.jpg

http://www.membres.lycos.fr/boblemagnifiqu...780/23.718s.jpg
Santo


Roscoooo !!! ça sent le chauuuuuud !!!
Messages : 3126

jeudi 16 février 2006 à 14:58:21     
Du grand Bob smileJap.gif
kipkool


Ix**2 :sol:
Messages : 8237

vendredi 17 février 2006 à 13:45:22     

joli taf smileJap.gif
Ils sont sous la cascade ?
Répliquant-67


Membre
Messages : 471

vendredi 17 février 2006 à 14:38:38     
love1.gif
boblemagnifique


Membre
Messages : 616

vendredi 17 février 2006 à 15:57:38     
QUOTE (kipkool @ vendredi 17 février 2006 à 12:45:22) :

joli taf smileJap.gif
Ils sont sous la cascade ?

Le 148 oui a entre -20/-30° pr eviter le cold bug

le 780 en Aircooling (Big Typhoon)
Pages :  1  2  3  4  5  6  7 ...  Dernière »