Cooling-Masters
Connexion · INSCRIPTION · Site Recevoir à nouveau l'e-mail de validation


les flammes pour seul limite :°

Ajouter ou retirer ce sujet de vos favoris  ·  Suivre ce sujet  ·  Imprimer ce sujet
Pages :  1  2 
Page précédente    Page suivante 
manu369


Membre
Messages : 5237

lundi 03 mai 2004 à 04:10:08     
-------====TOPIC DES FOU FURIEU DE L'OVER THE TOP====--------

étant avec myth le soir sur le chat je m'apercoi que mon alim s'en le roussi style composant qui va pas tarder à lacher alors je décide de débrancher le peltier mais j'ai la flemme de le virer alors je l'ai laisser sur le rad,étant un super conducteur comme tt le monde le sait un peltier
je suis donc overcloké avec seti+folding en boucle et j'obtien cette temp



à suivre on verra demain si il à tenu le choque,on va éssayer de tapper le +80 mais la ca beep de partt et j'ai ue le droit à un ecran bleu pis coupure ecran noir d'un coup mais on va tenter

qui fera mieu

Message édité par manu369 le mercredi 05 mai 2004 à 04:59:08
Google




     
Myth


Papa Schultznenbourg
Messages : 7821

lundi 03 mai 2004 à 04:14:28     
yeah!
cpu temperature overheated
it roxx

Message édité par Myth le lundi 03 mai 2004 à 04:14:49
manu369


Membre
Messages : 5237

lundi 03 mai 2004 à 04:21:39     
je vais tet essayer de passer le top du voltage aussi pour voir si il aime le 2 volts à +80 degrés la il veux pas monter plus pour le moment

edit: finalement j'ai tet trouvé une bonne technique,
le tout et de pas faire bosser trop le proc sinon y'a palntage,et pas trop de vcore sinon c cowboy

faut lancer le strict minimum genre paint et ensuite je débrancherai la pompe et je screenerai a gogo jusqu'à plantage

Message édité par manu369 le lundi 03 mai 2004 à 04:39:59
Magicpanda


Membre
Messages : 855

lundi 03 mai 2004 à 08:27:12     
104 ° à battre sur dudu 600
87 en athlon xp ( wc pompe éteinte en burn => reboot )
FLATSPINMAN


Membre
Messages : 402

lundi 03 mai 2004 à 09:16:12     
j'ai vue un Tbird 1.2Ghz a 120°!!
Mad_Overclocker


Membre
Messages : 654

lundi 03 mai 2004 à 13:22:54     
un dudu a 236°C

http://forum.hardware.fr/hardwarefr/Overcl...et-232366-1.htm
manu369


Membre
Messages : 5237

lundi 03 mai 2004 à 17:55:13     
236° en fonctionnement

moi c'est bin beau mais l'écriture ca me parle pas je veux des screenshots
Magicpanda


Membre
Messages : 855

lundi 03 mai 2004 à 18:45:45     
un screen de 2001 désolé j'ai plus
NeoBob22


aka_RedScalp_xD Clio2.2_1.4_16v_priv
Messages : 3641

lundi 03 mai 2004 à 20:24:19     
mon dur passe regulierement de 4°C a 252°C allé KDO le screen :
KzR


Modérateur Trancheur
Messages : 11562

lundi 03 mai 2004 à 20:25:58     
QUOTE (NeoBob22 @ May 3 2004, 09:24 PM)
mon dur passe regulierement de 4°C a 252°C  allé KDO le screen :
http://membres.lycos.fr/neobob22/MBMseag.JPG

Pratique pour les Barbecues

Message édité par KzR le lundi 03 mai 2004 à 20:26:11
Mad_Overclocker


Membre
Messages : 654

lundi 03 mai 2004 à 23:24:16     
QUOTE (manu369 @ May 3 2004, 06:55 PM)
236° en fonctionnement

moi c'est bin beau mais l'écriture ca me parle pas je veux des screenshots

cherche sur le topic
manu369


Membre
Messages : 5237

mardi 04 mai 2004 à 05:35:08     
QUOTE (KzR @ May 3 2004, 09:25 PM)
Pratique pour les Barbecues

y'a un prob quet part la
AleiZ


Membre
Messages : 3700

jeudi 27 mai 2004 à 09:17:59     
QUOTE (NeoBob22 @ May 3 2004, 09:24 PM)
mon dur passe regulierement de 4°C a 252°C allé KDO le screen :
http://membres.lycos.fr/neobob22/MBMseag.JPG

pareil avec un de mes seagate et après ya mbm qui me fait chier
kissagogo27


Méchant Vieux Râleur
Messages : 26949

jeudi 01 juillet 2004 à 21:28:15     
http://kissagogo27.free.fr/CollingMasters/...RDA3+PASSIF.jpg
1er essai avec un dudu 800 en passif avec AQUA680 en IDLE

Message édité par kissagogo27 le vendredi 02 juillet 2004 à 18:54:38
Myth


Papa Schultznenbourg
Messages : 7821

jeudi 01 juillet 2004 à 21:39:44     
loul
rad a 70°
dis
tu le sors d ou ton thermometre?spa tout jeune tout ca
kissagogo27


Méchant Vieux Râleur
Messages : 26949

jeudi 01 juillet 2004 à 21:46:15     
c dla recup
sankao


Membre
Messages : 93

jeudi 01 juillet 2004 à 21:57:29     
Feu mon Tbird 1400 avait fait 120°C, a ensuite arrêté de fonctionner, mais à ma grande surprise a ressuscité le lendemain, avant de me quitter définitivement après 30min de fonctionnement .

Message édité par sankao le jeudi 01 juillet 2004 à 22:43:08
baron_noir


Membre
Messages : 1236

jeudi 01 juillet 2004 à 22:20:22     
Objectif pour un reccord : se passer d'un chalumeau et brasser à l'argent directement avec un core survolté.


Qui veut relever le défi ???
Tyrou


★ Jet Lag Addict ★
Messages : 21926

jeudi 01 juillet 2004 à 22:24:29     
y a dejà eu des grillades de bacon sur un tbird
KoD601


Membre
Messages : 56

jeudi 01 juillet 2004 à 23:15:00     
Voila mon modeste record



Fait sur le duron 1,8 de mes parents
Myth


Papa Schultznenbourg
Messages : 7821

vendredi 02 juillet 2004 à 06:36:23     

le lecteur de sonde interne qui merde souvent
Luigi


[[!! BeNoU !!]]
Messages : 2919

vendredi 02 juillet 2004 à 07:56:30     
QUOTE (KoD601 @ Jul 2 2004, 12:15 AM)
Voila mon modeste record



Fait sur le duron 1,8 de mes parents

Oulà moi c'était 71°C avec un Duron 1600Mhz mais j'ai pas de screen, maintenant après avoir ponce la base du waterblcok, il dépasse pas les 55°C en Full à 2,2V réel et à 2302 Mhz
Tyrou


★ Jet Lag Addict ★
Messages : 21926

vendredi 02 juillet 2004 à 09:26:49     
85 sur prescott : evapo mal serré
kissagogo27


Méchant Vieux Râleur
Messages : 26949

vendredi 02 juillet 2004 à 10:28:30     
QUOTE (Luigi @ Jul 2 2004, 08:56 AM)
Oulà moi c'était 71°C avec un Duron 1600Mhz mais j'ai pas de screen, maintenant après avoir ponce la base du waterblcok, il dépasse pas les 55°C en Full à 2,2V réel et à 2302 Mhz

coupe le ventillo
PeGGaaSuSS


Underachiever In Chief
Messages : 1864

vendredi 02 juillet 2004 à 11:40:11     

Mon Duron tourne depuis presque deux ans entre 70 et 80°.
Google




     
Pages :  1  2 
Page précédente    Page suivante