Cooling-Masters
Connexion · INSCRIPTION · Site Recevoir à nouveau l'e-mail de validation


court circuit

Ajouter ou retirer ce sujet de vos favoris  ·  Suivre ce sujet  ·  Imprimer ce sujet
Page précédente    Page suivante 
sunny75


Membre
Messages : 1

samedi 09 janvier 2010 à 17:54:48     
Bonjour.
Voilà j'ai crée un court circuit dans un port usb.
Dans un premier temps l'écran de mon PC est resté figé , j'ai redémarré le PC , mais les ports usb ne fonctionnaient plus.
Je l'ai démarré 3 ou 4 fois même résultat mais maintenant il ne démarre plus du tout.
J'ai remplacé l'éperom chargé avec le bon bios rien à faire.
J'ai tout testé en essayant de le démarrer avec le minimum de périphériques et toujours rien.
Les ventilos tourrnent , la led verte de la CM s'allume , le led de la clé usb s'allume quand je la branche au pc ,la led du cdrom aussi et le disque dur ronronne 2 ou 3 secondes il n' a plus le boot du lecteur de disquette ( la led ne s'allume plus ) et l'écran reste noir même en remplaçant la carte graphique.
Un génie de l'informatique aurait-il une idée pour remettre ce PC en marche?
Carte Mère asus P4C800E deluxe.
Merci pour votre aide.
@++++++
Google




     
Rosco


Administrateur
Messages : 25914

samedi 09 janvier 2010 à 21:12:10     
Tu as déjà tenté le maxi là en essayant de démarrer avec rien, remettre le BIOS à zéro, etc. et visiblement c'est bien mort. Les USB sont notamment reliés au Southbridge, il n'a peut-être pas aimé et vu qu'il contrôle beaucoup de choses (tout sauf la RAM et la carte graphique en gros)... Ca n'émet aucun bip d'erreur ? Il est peut-être temps de changer ou de trouver une mobo 478 en occasion
Google




     
Page précédente    Page suivante