Cooling-Masters
Connexion · INSCRIPTION · Site Recevoir à nouveau l'e-mail de validation


[Probleme] Ventilateur d'origine pour core2 duo

Ajouter ou retirer ce sujet de vos favoris  ·  Suivre ce sujet  ·  Imprimer ce sujet
Page précédente    Page suivante 
desty


Membre
Messages : 304

mercredi 17 janvier 2007 à 22:07:27     
Kikou les gens!

Bon aujourd'hui j'ai reçus mon proc E6300 avec son ventilo ainsi qu'une carte mere gigabyte p965 DS4 , bref rien de tres particulier jusqu'a present.

Je me suis attaqué au montage du proc + ventilo sur la carte , seulement il y a un probleme : une fois le ventirad fixé , la carte mere se trouve legerement deformé , au point qu'un des mosfets ne soit plus en contact avec le gros radiateur en cuivre !

J'ai démonté, vérifié que le proc était bien installé , remonté le tout , mais meme constat.

N'ayant pas envi de déteriorer ma carte mere, je pense que je vais changer de ventirad , mais ce probleme est quand meme curieux, pourquoi serai-je le seul à l'avoir?

Bref à l'aide
Google




     
wolfflyter


Membre
Messages : 85

lundi 22 janvier 2007 à 18:52:37     
Pour quelle ne soit déformée il te faudrait un support que l'on fixe a l'arrière de la carte mère fourni avec des dissipateurs
de " marque "
Précision il faut monter des vis a la place des picots en plastique et tout et tout.


a+

Message édité par wolfflyter le lundi 22 janvier 2007 à 18:56:58
Actinote


Membre
Messages : 89

lundi 22 janvier 2007 à 21:29:07     
J'ai la même cm, et j'ai constaté la même déformation (léger cintrage dans la partie supérieure) au déballage de la boite (toutefois les mosfets restent en contact avec les dissipateurs). Après montage du rade d'origine du E6600 la déformation n'est cependant pas accentuer. 9a tourne depuis + de 15 jours sans aucun problème.
desty


Membre
Messages : 304

lundi 22 janvier 2007 à 21:38:46     
Ce probleme à trouvé sa solution de lui meme :

J'ai commencé par demonter les fixations plastiques du ventirad et j'ai legerement ajusté les pates metaliques du radiateur afin de soulager un peu la carte et le processeur.

La carte mere à été fixé correctement dans le boitier (9 vis)
Le montage du ventirad à été fait cette fois en suivant soigneusement les instruction que j'ai dégoté sur le net :

-on appuit en diagonale sur les fixations et non d'un coté puis de l'autre.

Tout ces petit details cumulé font que le ventirad est correctement fixé , tout se passe pour le mieux :

Everest Ultimate Edition :
E6300 : non overclocké :

à chaud mais au repos :

coeurs : 42°
processeur : 32°

En pleine charge (au bout d'une heure) :

coeurs : 52°
processeur : 40°

Je ne sais pas vrement ou se trouve la sonde "processeur" , mais je presume que les sondes "coeur 1 et 2" sont On Die ?

Bref , merci quand meme pour vos conseils

Message édité par desty le lundi 22 janvier 2007 à 21:44:22
Rosco


Administrateur
Messages : 25913

lundi 22 janvier 2007 à 22:00:23     
Les 3 sont internes au die, les 2 les + intéressantes à regarder sont coeur 1 et 2 (sondes DTS).
kissagogo27


Méchant Vieux Râleur
Messages : 27062

lundi 22 janvier 2007 à 22:16:04     
ben wé n'importe kelle fixe c toujours en diagonale voyons ...
wolfflyter


Membre
Messages : 85

lundi 22 janvier 2007 à 22:16:59     
Ha situation débloqué !

a+
Google




     
Page précédente    Page suivante