Cooling-Masters
Connexion · INSCRIPTION · Site Recevoir à nouveau l'e-mail de validation


Liens inactif

Ajouter ou retirer ce sujet de vos favoris  ·  Suivre ce sujet  ·  Imprimer ce sujet
Page précédente    Page suivante 
plasmatique


Membre
Messages : 2313

vendredi 22 décembre 2006 à 06:07:31     
Bonjour à tous,

lorsque je recois des messages dans outloock express et qu'il y a des liens actifs,ils ne fonctionnent pas : Vous avez une idee du probleme et comment le resoudre?
Google




     
kissagogo27


Méchant Vieux Râleur
Messages : 27501

vendredi 22 décembre 2006 à 15:43:24     
surement des authorisations qui manquent dans les propriétés du compte concerné ^^

options , sécurité, choisir zone internet ^^
plasmatique


Membre
Messages : 2313

mardi 26 décembre 2006 à 13:52:19     
Je viens de regarder mais je ne vois rien qui "cloche"

Aujourd'hui par exemple,j'ai recu un mail ou il y avait un lien pour un site et un autre pour contacter l' envoyeur du mail.

Chose etrange le lien pour contacter l'envoyeur du mail fonctionne bien par contre le lien pour le site ne fonctionne pas : lorsque je clic dessus ça mets en susbrillance le haut du mail ou il ya l'adresse et l'objet....
kissagogo27


Méchant Vieux Râleur
Messages : 27501

mardi 26 décembre 2006 à 14:09:13     
ben il s'agit alors de ton logiciel Av/Firewall qui te bloque !

ptete un pb d'authorisation de session.

je sais qu'en configurant Outloock en site sécurisé, aucun lien n'est actif
plasmatique


Membre
Messages : 2313

mardi 26 décembre 2006 à 14:19:55     
Mercie
plasmatique


Membre
Messages : 2313

mercredi 03 janvier 2007 à 15:27:24     
J'ai tout esseyé mais rien à faire je ne vois vraiment pas d'ou ça peut provenir.... c'est plutot ennuyeux
Google




     
Page précédente    Page suivante