Cooling-Masters
Connexion · INSCRIPTION · Site Recevoir à nouveau l'e-mail de validation


Probleme Ram Geil pc6400 cas 4

Ajouter ou retirer ce sujet de vos favoris  ·  Suivre ce sujet  ·  Imprimer ce sujet
Pages :  1  2 
Page précédente    Page suivante 
Lutèce


Membre
Messages : 207

dimanche 19 novembre 2006 à 12:20:45     
EDIT: probleme resolu , nouveau probleme encore
Ram à 375mhz , 2.25v cas 5.6.6.18 <==== PAS NORMAL
impossible de descendre les timmings

Message édité par Lutèce le dimanche 19 novembre 2006 à 16:48:04
Google




     
Répliquant-67


Membre
Messages : 494

dimanche 19 novembre 2006 à 12:24:00     
Commence par lire le manuel, ça aide
Il y a des options à activer dans le bios pour avoir accès aux timmings. Tout se passe dans advance settings (je crois que c'est le nom sur la p5b ... J'ai pas le bios sous les yeux).
Lutèce


Membre
Messages : 207

dimanche 19 novembre 2006 à 12:28:03     
oui je viens de trouver pour le FSB et les tensionn, c'etait bien caché
je cherche maintenant les timmings ...
Lutèce


Membre
Messages : 207

dimanche 19 novembre 2006 à 12:30:48     
ah voila les timmings: north bridg chipset config

c'est vraiment bien caché par rapport a l'ultra d
Répliquant-67


Membre
Messages : 494

dimanche 19 novembre 2006 à 12:49:46     
Oui c'est vrai, j'ai aussi pas mal cherché au début
Lutèce


Membre
Messages : 207

dimanche 19 novembre 2006 à 13:33:01     
^^ autre probleme je depasse pas les 325 de fsb.... il me met overclocking failed
Lutèce


Membre
Messages : 207

dimanche 19 novembre 2006 à 14:05:35     
J'enrage je comprend pas pourquoi je ne depasse pas 310mhz de FSB
me conseillez vous de flasher le bios ?
Répliquant-67


Membre
Messages : 494

dimanche 19 novembre 2006 à 14:17:45     
Ca peut aider. A ce qu'il parait, il est conseillé aussi de désactiver le C1E, le speedstep et le spread spectrum. Un peu de voltage au chipset et fsb peut aider aussi.
Lutèce


Membre
Messages : 207

dimanche 19 novembre 2006 à 14:28:29     
ok merci je tombe de haut moi qui ai l'habitude des athlon 64 ^^
ce n'est ni le cpu ni la ram qui bride car 325*8 ne boot pas et 325*6 non plus...
sinon mes ram ce sont des Geil pc6400 cas4 donc à mon avis c'est pas de leur faute ^^
Bon je vais essayer tes conseils
Lutèce


Membre
Messages : 207

dimanche 19 novembre 2006 à 14:43:43     
ca marche pas bon je crois que je vais flasher
xalis


Membre
Messages : 9791

dimanche 19 novembre 2006 à 14:44:35     
tu as quoi comme config ?
Lutèce


Membre
Messages : 207

dimanche 19 novembre 2006 à 15:41:10     
e6400
p5b deluxe bios 0614
2*512mo geil pc6400 cas4
morex intelligentpower 450w
6800gs
Lutèce


Membre
Messages : 207

dimanche 19 novembre 2006 à 16:33:06     
Bon voila j'ai flasher je passe a 375*8 donc 3ghz je suis a moitier content
car mes geil sont a 2.25V à 375mhz et ne veulent pas aller en dessous de 5.6.6.18
que faire

Message édité par Lutèce le dimanche 19 novembre 2006 à 16:38:32
Lutèce


Membre
Messages : 207

dimanche 19 novembre 2006 à 16:41:07     
j'ai exactement le meme probleme que lui http://forum.hardware.fr/hardwarefr/Hardwa...et-750101-1.htm
xalis


Membre
Messages : 9791

dimanche 19 novembre 2006 à 16:47:05     
bah si elles veulent pas allez en dessous, tu augmentes le voltage, si ça monte pas plus change de rettes.
Lutèce


Membre
Messages : 207

dimanche 19 novembre 2006 à 16:51:12     
je me suis arreté à 2.3 elles veulent rien savoir
xalis


Membre
Messages : 9791

dimanche 19 novembre 2006 à 17:25:52     
out les rettes
Lutèce


Membre
Messages : 207

dimanche 19 novembre 2006 à 17:47:09     
retour chez esoph mercredi ! Dommage Geil ...
xalis


Membre
Messages : 9791

dimanche 19 novembre 2006 à 17:51:07     
c'est pas le proc qui te limite des fois ?
Lutèce


Membre
Messages : 207

dimanche 19 novembre 2006 à 19:56:59     
Non j'ai changé le coef a 6 et pareil
Lutèce


Membre
Messages : 207

mercredi 22 novembre 2006 à 13:27:07     
rette changés tiennent 450mhz 4.4.4.15 que du bonheur
geil caydubon
Feeling


Membre
Messages : 356

mercredi 22 novembre 2006 à 14:17:51     
j'ai les meme elles sont zuper
SIkthaar


Membre
Messages : 55

jeudi 23 novembre 2006 à 09:20:24     
Tes barettes GEIL ce sont celles avec les dissipateurs orange ?
Car je prevois une config à base de P5B Deluxe et les Geil PC6400 Ultra (2x1024), et quand je vois ton topic ça me conforte dans mon choix ;-)
Ca arrive souvent d'avoir des problèmes de tensions/fréquences sur des barettes de marque ? Nan parce que si tu fais pas d'overclock comment t'es sensé savoir que tes barettes (que tu paies le prix fort) sont pas aussi perrformantes qu'un autre jeux de barettes du même modèle ?
Feeling


Membre
Messages : 356

jeudi 23 novembre 2006 à 22:00:34     
Oui j'ai les oranges celles ci http://www.rue-montgallet.com/prix/75012/a...al-CL4-2x512Mo/
Elles sont très bien, pour ma part elles montent à 450Mhz 4.4.4.12 et plus de 500Mhz 5.5.5.15 tout cela 2.1V obligé
En ce moment elles tournent sur une P5B Deluxe avec un e6400 @ 3.2ghz

Les problèmes c'est rare mais ça arrive mais c'est pas grave le SAV est là
SIkthaar


Membre
Messages : 55

samedi 25 novembre 2006 à 10:30:42     
Merci pour ces informations supplementaires Feeling.
Là on est sur du 2x512, même fiabilité en 2x1024 ou pas ?
Google




     
Pages :  1  2 
Page précédente    Page suivante