Cooling-Masters
Connexion · INSCRIPTION · Site Recevoir à nouveau l'e-mail de validation
Règles Rappel : Ici, figureront les questions relatives aux systèmes commerciaux Nventiv/ECT (MACH I, II), Asetek (Vapochill) et Cooler Express entre autres...


Vapochill qui demarre pas

Ajouter ou retirer ce sujet de vos favoris  ·  Suivre ce sujet  ·  Imprimer ce sujet
Page précédente    Page suivante 
noobzed


Banni
Messages : 927

jeudi 14 septembre 2006 à 20:16:29     
Bonsoir,

Voila je me suis payé un vapo XEII, j'ai monté le kit evapo_socket etc , ca marche c'est pas mal fait, j'ai branché les cables sur la carte controleur du vapo et voila le probleme, c'est qu'il ya rien qui demarre, je me sens frustré, je n'ai meme pas pu entendre le compresseur tourner, je sais meme pas a quoi ca ressemble la puissance du phase change, je me suis entretenu avec le vendeur au tel mais il ne sait pas d'ou ca vient, je vais devoir tout renvoyer ( bonjour les frais de port ... )

si qqun peut m'aider ?

ya pas un moyen de demarrer le compresseur sans passer par la carte de controle ???

PS: ma carte mere cpu etc marche sans pb car je px boot windows a 4 ghz ( E6600es ) en air mais evidemment c trop chaud et le thermal drop se declenche dans les applis.
Google




     
noobzed


Banni
Messages : 927

jeudi 14 septembre 2006 à 20:24:08     
je suis de marseille, si qqun est dans la region je me deplace pour aller le chercher et je paye meme un cafe a celui qui viendra me debloker de cette situation hubuesque !!
Rosco


Administrateur
Messages : 25910

jeudi 14 septembre 2006 à 20:39:19     
Bah vérifie que tout soit bien branché déjà. S'il est neuf, il devrait fonctionner correctement vu que c'est testé avant. Si, tu pourrais démarrer le CP tout seul, en + c'est du 12V, y a pas de condo ou autre y me semble, c'est en direct.
Luigi


[[!! BeNoU !!]]
Messages : 2919

jeudi 14 septembre 2006 à 20:39:39     
Salut noobzed ! Je peux t'aider, je sais au moins brancher directement le compresseur en 230V ! Après je peux rien te gérantir mais ça sera déjà ça ^^ Je suis de Rognac (tu dois connaître ?) Si ça te dit je te tiens au courant pour te dire quand je suis libre (je suis super occupé en ce moment)
noobzed


Banni
Messages : 927

jeudi 14 septembre 2006 à 20:40:37     
on le demarre comment en direct le compresseur ?

rognac c ou ?

je px venir te chercher si tu vx dis moi qd tu es libre
Luigi


[[!! BeNoU !!]]
Messages : 2919

jeudi 14 septembre 2006 à 20:41:53     
Je ne savais pas que c'était du 12V ton compresseur, mais je peux toujours regarder
Rosco


Administrateur
Messages : 25910

jeudi 14 septembre 2006 à 20:42:59     
Ah non le XEII c'est un Danfoss TL4CL en 230V, ce sont les anciens modèles qui étaient en 12V.
Luigi


[[!! BeNoU !!]]
Messages : 2919

jeudi 14 septembre 2006 à 20:48:04     
Ah d'accord, nickel alors Je peux alors t'aider, Noobzed, pour brancher ton système en direct 230V
noobzed


Banni
Messages : 927

jeudi 14 septembre 2006 à 20:49:48     
je px pe le faire moi meme ?
noobzed


Banni
Messages : 927

jeudi 14 septembre 2006 à 20:50:42     
si tu me fait marcher le vapochill je te fait un sandwich au figatelli sur mesure
noobzed


Banni
Messages : 927

jeudi 14 septembre 2006 à 20:53:41     
rognac direction lyon, apres vitrolls , c bon c pas loin
[ZBM]


Membre
Messages : 437

jeudi 14 septembre 2006 à 21:03:08     

Voilà le branchement


Mais bon si t'es pas pas trop habitué à bidouiller ou que t'as peur de faire une betise, vaut mieux voir ça avec Luigi
noobzed


Banni
Messages : 927

jeudi 14 septembre 2006 à 21:05:23     
mais faut entailler des cables ou autre joyeuseté ?
[ZBM]


Membre
Messages : 437

jeudi 14 septembre 2006 à 21:12:03     
Les fils doivent etre reliés au Klixon et au relais avec des cosses je suppose, donc ça doit se debrancher sans rien abimer.
Après faut avoir un cable qui traine chez toi pour brancher le tout.
noobzed


Banni
Messages : 927

jeudi 14 septembre 2006 à 21:13:31     
mais bon de toute facon je px pas faire fonctionner le vapo de cette facon, ca permttra juste de savoir si le compresseur fonctionne quoi....

je comprends pas pkoi il demarre pas ce foutu engin
noobzed


Banni
Messages : 927

jeudi 14 septembre 2006 à 21:32:07     
tu px me filer ton msn luigi, je crois que j'ai un pb ac les pm
xalis


Membre
Messages : 9791

jeudi 14 septembre 2006 à 21:38:49     
c'est pas compliqué pour tant non ? si ?

tu as une liste d'utilisateur en bas du forum sur la page d'accueil, tu cliques sur la personne désirée afin d'avoir le profil, et si par chance il a inscrit son adresse msn, tu pourras la voir ...

et comble du miracle : http://www.cooling-masters.com/forum/profil-225.html

oh ben ça alors extraordinaire.


ps : si je t'ai répondu sur ce ton, c'est uniquement à kose 2 thon fr ki é désastreu
noobzed


Banni
Messages : 927

jeudi 14 septembre 2006 à 21:49:05     
noobzed


Banni
Messages : 927

vendredi 15 septembre 2006 à 20:12:36     
1 ere etape finie : a savoir avec l'aide de luigi, on a determiné que la panne venait de a carte controlleur asetek la chill control, donc je vais en demander une de rechange

dans le pire des cas si je n'ai pas satisfaction, on fera des modifs sur le vapo

la suite pour bientot
Luigi


[[!! BeNoU !!]]
Messages : 2919

dimanche 17 septembre 2006 à 11:29:19     
Kikoo ! Alors où ça en est, une réponse ?

Désolé mas je ne peux pas trop aller sur msn, il ne marche pas trop (demande à benou )
noobzed


Banni
Messages : 927

mardi 26 septembre 2006 à 11:07:24     
alors ya du nouveau !

je viens de recevoir ce matin ma carte controlleur chill control neuvedu danemark donc ca c'est fait rapidement l'echange

luigi j vais te contacter on va s'arranger un petit rdv pour monter ma becane

j'attends les 2x vf 900 cu led pour monter sur le sli et rulezzz ^^
Google




     
Page précédente    Page suivante