Cooling-Masters
Connexion · INSCRIPTION · Site Recevoir à nouveau l'e-mail de validation


SAV Laing

Ajouter ou retirer ce sujet de vos favoris  ·  Suivre ce sujet  ·  Imprimer ce sujet
Pages :  1  2 
Page précédente    Page suivante 
Eve


Membre
Messages : 268

mercredi 23 août 2006 à 16:50:01     
Bonjours,

Sur le site www.laing.de les menus reste en allemand meme quand on change de langue. J'ai rien contre mais moi j'y comprend rien.

Or je chercher a contacter Laing pour un probleme sur une pompe DDC.
Quelqu'un pourais t'il me donner le mail direct pour les demande de RMA (ou le lien direct si il faut un e-formulaire) et m'expliquer la procedure?



Quand a mon experience avec ce produit j'ai rencontré tout les problemes je crois.
De la pompe crammé un beau matin dans mon server sans raison apparante au probleme de démarage alléatoire... j'en ai bien marre.
Resultat 4 pompes en 18 mois.
En resumé : Bruillan, chauffe et n'est vraimant pas fiable

Alors que mes bonne vielle EHEIM est sont increvable et coute bien moin cher.


Merci pour votre aide.
Google




     
perecastor


Modérateur-faker/Portuguais des iles/父 亲河&a
Messages : 15091

mercredi 23 août 2006 à 16:54:57     

Tu devrais voir direct avec roscotte il a apparememnt tout plins d info concernant ces pompes et je croi q u il connais bien des monsieur de la bas
Rosco


Administrateur
Messages : 25913

mercredi 23 août 2006 à 17:03:48     
J'ai pas le mail direct RMA, on pouvait passer par les US avant, mais le responsable (Michael Solso) a changé de boite donc ce contact n'est plus valable et ceux que j'ai en Allemagne ne s'occupe pas de ça. Faut se débrouiller avec le magasin où tu l'as acheté...
Eve


Membre
Messages : 268

jeudi 24 août 2006 à 06:49:02     
Le magazin c'est docmicro.
Comme je l'ai dit, deja j'en suis a 3 retour puisque 4 pompes. Donc si je pouvais evité de les soulers de nouveau sa serrai pas mal.
De plus la facture date de 18mois now. Donc c'est la garantie constructeur qui prend le relay ils ne sont pas obliger de s'occuper de moi.

A l'heure actuel j'ai appeler docmicro. Il mon donner l'url du site.
Ecrire les mails en anglais je veux bien, mais trouver le service SAV en allemand c'est deja bcp plus compliqué pour moi.

JE LANCE UN APPEL:
Cherche qq1 qui parle allemand courammant pour m'indiquer le chemin du SAV laing
Rosco


Administrateur
Messages : 25913

jeudi 24 août 2006 à 07:39:28     
Vais te donner l'un des contacts en Allemagne alors et tu lui demanderas directement, ça ira + vite => MP
KzR


Modérateur Trancheur
Messages : 11562

jeudi 24 août 2006 à 07:55:05     
4 pompes en 18 mois, ça fait tout de même pas mal, il n'y aurait pas un problème electrique au niveau de l'alimentation ? Surtension ?
Rosco


Administrateur
Messages : 25913

jeudi 24 août 2006 à 08:18:11     
Eve il est pas très doué
Eve


Membre
Messages : 268

jeudi 24 août 2006 à 20:23:59     
Bon pour pas passer pour un boulet je fait le resumé:

>Une pompe crame suite a une fuite:
Qu'elle ne puisse pas etre imergé je comprend. Mais qu'elle cramme parce qu'il y a une flaque de 9 cm² sa me soule un peu Vu le milieu au quelle est destiné un pompe jestime qu'aucune protection est une erreur de conception

>La suivant elle avait le probleme du démarage bien connu

>La 3émé qui est le new model fait 2X plus de bruit.
Elle marche dans mon serveur pdt 1mois non stop puis vers 1h du matin une petite alarme me reveil.
Le proc est a 65° (P-M Heureusement) la pompe est bouillante (environs 70°) et ne tourne plus. Aucune fuite d'eau a signaler.

En faite sa fait 3. pas 4 dsl.
Enfin sa ferra 4 pompe neuve dans qq jours
toto408


Membre
Messages : 191

vendredi 25 août 2006 à 01:25:15     
J'en ai cramé 2 en 2 semaines aussi

La premiere fait trop de bruit > SAV

La seconde est mega sulencieuse mais chauffe a mort, donc je la suspend + ventilo sur le coin de la tronche, mais ça suffit pas elle a pas tenu > SAV

La troisieme fait du bruit, un peu moins que la premiere mais bon... Du coup > D5
quent


Membre
Messages : 2384

vendredi 25 août 2006 à 01:27:54     
Et tu penses pas que prendre une Eheim ca serait plus sage ? \o/
kissagogo27


Méchant Vieux Râleur
Messages : 27220

vendredi 25 août 2006 à 08:11:16     
laing ou C-system meme combat
KzR


Modérateur Trancheur
Messages : 11562

vendredi 25 août 2006 à 08:36:06     
QUOTE (kissagogo27 @ vendredi 25 août 2006 à 09:11:16) :

laing ou C-system meme combat

Pourtant je suis hyper satisfait de la mienne Rev.1 pas bcp de bruit super débit
Rosco


Administrateur
Messages : 25913

vendredi 25 août 2006 à 10:52:25     
La rév1 10W est excellente à mon sens, la dernière rév1+ a été sorti un peu à l'arrache je pense vu les problèmes de température. Je ne suis pas sûr que l'élec ait été adapté (PCB quasi indémontable) ou alors il y a un souci de conception/dimensionnement. C'est sans parler de ceux qui ne savent pas mettre un joint correctement en bricolant avec des choses que Laing n'a pas prévu donc court-jus avec la flotte dans le PCB et de ceux qui utilisent des tops style Alphacool qui changent la caractéristique de la pompe et qui augmentent un peu la charge sur l'électronique dans le cas d'un système peu restrictif (+ de débit = + de vitesse pour le rotor = MOS + stressés = + de conso = + de pertes). Et vu que la géométrie empêche de transférer toute la puissance dissipée dans l'eau (~55%) bah le cul de pompe grimpe en température déraisonnablement puisqu'il n'y a rien pour évacuer ou au moins la répartir, c'est du plastoc.

J'ai lu qu'il y avait + de retours SAV que d'hab avec cette 1+ ds certaines boites (oc.uk y me semble), mais il y aurait aussi un lot défectueux en circulation... Un peu dommage de vouloir jouer les "bourrins" en gonflant une pompe qui dans sa version originale suffit bien amplement et dans un très bon silence de fonctionnement. Je garde mes V1 en tout cas, je veux pas trop d'une V1+ (sauf pour tests )
KzR


Modérateur Trancheur
Messages : 11562

vendredi 25 août 2006 à 11:10:26     
squoi ce message subdiminable
Eve


Membre
Messages : 268

lundi 28 août 2006 à 12:34:52     
QUOTE (quent @ vendredi 25 août 2006 à 01:27:54) :

Et tu penses pas que prendre une Eheim ca serait plus sage ? \o/

Oui j'ai acheter un EHEIM pour mon server
Mais a 70Euro (celu qui m'apprend a faire AltGr+E sur le forum gagne un mars...) la pompe LAING j'aimerai quand meme pouvoir la revendre dès sont retour du SAV

Sous Opera sa met "clipboard is empty"

Message édité par Eve le lundi 28 août 2006 à 13:57:29
NeoBob22


aka_RedScalp_xD Clio2.2_1.4_16v_priv
Messages : 3641

lundi 28 août 2006 à 12:55:19     
QUOTE (Eve @ lundi 28 août 2006 à 13:34:52) :

mais a 70Euro (celu qui m'apprend a faire AltGr+E sur le forum gagne un mars...)

en 12V oué ça coute assez cher mais les vrai eheim en 230V ça coute pas grand chose

et ctrl alt e ça passe pas ? €€€€
napalm


Heeere we goooo !
Messages : 1711

lundi 28 août 2006 à 12:59:19     
chez moi alt gr + e marche parfaitement, sous firefox ...
Eve


Membre
Messages : 268

lundi 28 août 2006 à 13:46:35     
C'est pas très claire je l'admet mais je parle de la Laing quand je dit 70E
Rosco


Administrateur
Messages : 25913

lundi 28 août 2006 à 13:47:45     
Et dire qu'elle est vendue seulement la moitié aux boîtes, jolie marge hein
Eve


Membre
Messages : 268

mardi 29 août 2006 à 04:42:17     
Sa ne methone pas du tout. C'est pas le premier produit ou les revendeurs on 50% de marge.
Les VTT lapiere sont vendu avec un coeficient 1.43. Sur un velo a 3000 sa fait cher le montage

PS: pour les € c'était WinPT qui etait en cause pas opera ni le forum

Message édité par Eve le mardi 29 août 2006 à 04:42:48
Eve


Membre
Messages : 268

samedi 13 janvier 2007 à 19:41:00     
Bonne année à tous.
Je vais quand meme finir cette histoire sa peut etre utile à chacun

Alors rosco ma donner en PV le mail d'un contact qui bosse chez laing.
Le type très simpas qui fait dailleurs l'effort de me repondre en fr quand je lui ecrit en ang alors qu'il est allemand, m'explique qu'il ne peut rien faire pour moi que c'est le revendeur qui doit faire le relay car les particuliers ne peuvent pas renvoyer directement leur pompe.

J'envoi donc le mail à Docmicro.com qui me dit vouloir les preuves de se que j'avance.
Ensuite silence radio. j'appel de temps en temps et quand la personne est dipos il me dit que le dossier avance et qu'il me tiendra au courant. Bref 1 mois et demie passe sans rien.

Après ce delai on me repond que doc micro est en déménagement et que les dossiers sont en stand by
Au final j'attend 2 mois pour recevoir le mail suivant : "voyez avec alphacool" (bref Docmicro passe par alphacool pour avoir ses pompes)
Je fais donc la demarche, et j'ecrit à alphacool. 1 Mails puis 2 puis 3 rien! aucune reponse.

Je retourne vers docmicro qui là ne veut plus entendre parler du problème. "Désolé c'est plus notre probleme"
Bon dans le font c'est pas faux. J'ais proposé de prendre tous les fdp à ma charge et j'ai demandé qu'il face juste le relay mais rien à faire c'est mort

J'ai donc écrit de nouveau à Laing qui ne veut plus repondre également.

Bref au finale dites vous une chose:
LAING DDC C'EST GARANTIE 1 AN!!!

Message édité par Eve le samedi 13 janvier 2007 à 19:44:47
AleiZ


Membre
Messages : 3700

samedi 13 janvier 2007 à 19:47:36     
c'est Laing DTC en fait

la mienne fonctionne bien quand elle démarre... 1 fois sur 2: obligé de la réanimer à chaque fois
kissagogo27


Méchant Vieux Râleur
Messages : 27220

samedi 13 janvier 2007 à 20:10:47     
pff ça vaux pas ma CSP750 , je l'ai toujours et elle me déçoit pas sur son étagère
Eve


Membre
Messages : 268

samedi 13 janvier 2007 à 20:11:00     
En tout cas c'est tout vue je reste fidele au EHEIM qui sont certe moins puissance mais bien plus fiable et je parle meme pas du bruit car là on est sur un autre planete

Daileur mes CSP fonctionne toujours bien qu'elles soient monté sur mon banc de test car bcp trop bruillantes egalment

Message édité par Eve le samedi 13 janvier 2007 à 20:11:56
AleiZ


Membre
Messages : 3700

samedi 13 janvier 2007 à 21:42:45     
c'est pas toi qui avait tout refait tes CSP ?
Google




     
Pages :  1  2 
Page précédente    Page suivante