Cooling-Masters
Connexion · INSCRIPTION · Site Recevoir à nouveau l'e-mail de validation


bonjour! connaissez vous ce compresseur ? EDIT du 28/03

Ajouter ou retirer ce sujet de vos favoris  ·  Suivre ce sujet  ·  Imprimer ce sujet
Pages :  1  2 
Page précédente    Page suivante 
napalm


Heeere we goooo !
Messages : 1711

samedi 11 février 2006 à 17:42:25     
Bonjour à tous !
Je suis tout nouveau ici, et je tiens tout d'abord à vous féliciter pour votre site.
et comme vous vous en doutez, je ne poste pas pour rien...
j'ai trouvé un petit compresseur de petit frigo. en fonction de ses caractéristiques, je verrai si je fais un chill ou une pompe à vide...
donc voila. je l'ai nettoyé, enlevé le relais du thermostat, refait l'électricité proprement...(notez que ce n'est pas moi qui ai eu la bêtise de couper les tuyaux au ras du cp, je l'ai trouvé comme ça)
et, malgré une recherche poussée sur google, je n'ai rien trouvé à son sujet : connaitriez vous ses principales caractéristiques ? voici son étiquette :


EDIT : celui-ci à grillé, mais si vous pouviez m'aider pour deux autres, ça serait gentil, ça se passe en page 2

merci d'avance !

Message édité par napalm le mardi 28 mars 2006 à 18:53:32
Google




     
krys


Membre
Messages : 4612

samedi 11 février 2006 à 17:54:54     
sur le site de l'aap il donne 1/8cv. mais c'est un 1/6 a ce qu'on m'a dit
napalm


Heeere we goooo !
Messages : 1711

samedi 11 février 2006 à 18:01:43     
Merci krys ! j'attends d'autres réponses...
xalis


Membre
Messages : 9791

samedi 11 février 2006 à 20:18:26     
OF789 = 120W soit : 1/6 HP / cylindrée : 4.4cm² / 70w @ -25°

Message édité par benoît le samedi 11 février 2006 à 20:21:26
perecastor


Modérateur-faker/Portuguais des iles/父 亲河&a
Messages : 15091

samedi 11 février 2006 à 21:03:30     
Pour un pti chill a basse temp ca serais pas mal
napalm


Heeere we goooo !
Messages : 1711

samedi 11 février 2006 à 21:17:07     
OK, merci à tous !
je suppose que ça serait trop faiblard pour un dod, non ? mais bien pour un waterchiller, c'est ça ?

Ah oui, je voulais aussi vous demander :

1) les tuyaux ayant été coupés très ras, je vais devoir en souder d'autres, puis-je chauffer au rouge très très près du compresseur sans le détériorer ? (le cp contient il des joints ou autres plastiques ?)
2)j'ai perdu un tout petit peu d'huile, est-ce que je peux compléter très légèrement avec de l'huile pour moteur ?
3) pour une question d'approvisionnement, puis-je le remplir avec du propane bien qu'il soit prévu pour du r134a ?Est-ce que ça va augmenter les performances ?
4) quand je l'ai testé à vide, un peu de fumée s'est échappé du compresseur, est-ce grave ?

Voila, désolé de vous gaver de questions mais je suis impatient d'en faire quelque chose d'utile !
merci et @+
kipkool


Moine tibétin
Messages : 8571

samedi 11 février 2006 à 21:25:48     
1) nan c'est bon tu peux y aller
2)si t'as le temps autant vidanger et changer toute l'huile par de l'huile auto type 0WXX ou 5WXX (voir 10WXX je l'ai deja fait car rien d'autre sous la main sur le coup...elle est bien plus visqueuse)
3) Le propane est un peu plus perf
4)De la fumée c'est sur?C'etait pas un melange huile/gaz qui est sorti avec de la pression?
si c'est de la fumée, c'est pas bon signe t'as cramé l'electronique

Message édité par kipkool le samedi 11 février 2006 à 21:26:46
kissagogo27


Méchant Vieux Râleur
Messages : 27546

samedi 11 février 2006 à 22:53:16     
vapeur je pense aussi parce que ya que du bobinage a l'interieur du CP
napalm


Heeere we goooo !
Messages : 1711

samedi 11 février 2006 à 23:01:24     
merci de vos réponses.
--> kipkool : je ne pense pas avoir cramé quoi que ce soit, car le cp fonctionne encore très bien, de plus il n'y a plus du tout d'électronique à l'extérieur (j'ai directement relié au secteur par des cosses) et je ne pense pas qu'il n'y ait grand chose comme electronique à l'intérieur même du cp à part le moteur. donc ça doit être un peu de gaz qui a fini de sortir quand je l'ai testé !rien de grave je pense...

Je suis très satisfait de vos réponses et je vous remercie. Si quelqu'un d'autre a encore quelque chose à ajouter/corriger, je reste preneur, mais je crois que le principal a été dit...

@+
krys


Membre
Messages : 4612

dimanche 12 février 2006 à 00:18:43     
QUOTE (napalm @ samedi 11 février 2006 à 22:01:24) :

Je suis très satisfait de vos réponses et je vous remercie. Si quelqu'un d'autre a encore quelque chose à ajouter/corriger, je reste preneur, mais je crois que le principal a été dit...

tu suxx
napalm


Heeere we goooo !
Messages : 1711

dimanche 12 février 2006 à 00:20:23     
excuse moi mais je ne comprends pas "tu suxx"
merci de me le dire d'une autre façon !
@+
krys


Membre
Messages : 4612

dimanche 12 février 2006 à 00:21:27     
QUOTE (napalm @ samedi 11 février 2006 à 23:20:23) :

excuse moi mais je ne comprends pas "tu suxx"
merci de me le dire d'une autre façon !
@+

c'est une boutade
napalm


Heeere we goooo !
Messages : 1711

dimanche 12 février 2006 à 00:24:33     
Ah Ok d'accord !
bon ba bonne nuit moi je vais me coucher
à demain les forumers !
kipkool


Moine tibétin
Messages : 8571

dimanche 12 février 2006 à 01:21:24     
QUOTE (napalm @ samedi 11 février 2006 à 22:01:24) :

merci de vos réponses.
--> kipkool : je ne pense pas avoir cramé quoi que ce soit, car le cp fonctionne encore très bien, de plus il n'y a plus du tout d'électronique à l'extérieur (j'ai directement relié au secteur par des cosses) et je ne pense pas qu'il n'y ait grand chose comme electronique à l'intérieur même du cp à part le moteur. donc ça doit être un peu de gaz qui a fini de sortir quand je l'ai testé !rien de grave je pense...

Je suis très satisfait de vos réponses et je vous remercie. Si quelqu'un d'autre a encore quelque chose à ajouter/corriger, je reste preneur, mais je crois que le principal a été dit...

@+

en parlant d'elec sur le coup j'ai pensé au relais quand t'as voulu tester on sait jamais

krys==>stoi la boutade
kissagogo27


Méchant Vieux Râleur
Messages : 27546

dimanche 12 février 2006 à 02:43:42     
kipbowl tu suxx le relais c un bobinage et un contact
kipkool


Moine tibétin
Messages : 8571

dimanche 12 février 2006 à 02:53:32     
j'ai pas la pretention de roxxer, j'ai repondu a ce qu'il fallait
un bobinage ca se crame experience inside
napalm


Heeere we goooo !
Messages : 1711

dimanche 12 février 2006 à 10:19:07     
Ok c'est noté !
et aussi, croyez vous que ça peut faire un petit waterchill ? ou un petit dod qui ne descend pas très bas ?
parce que sinon, j'attends d'en trouver un autre mieux pour mon waterchill/dod (indécision inside) et avec celui la je me fais une pompe à vide, qui me sera de toute façon nécéssaire (pas envie de me faire alléger chez un frigoriste)

'zen pensez quoi les gens ?
merci pour vos réponses !
napalm


Heeere we goooo !
Messages : 1711

lundi 13 février 2006 à 18:33:50     
bon, bah c'est pas la peine.... j'ai serré le piston ouin ouin snif
en fait, il avait déja perdu toute son huile avant que je le récupère ... et je m'en étais pas aperçu.
mais c'est pas grave ! c'est l'occasion d'en trouver un autre plus puissant !
merci quand même a tous ceux qui m'ont répondu !

@+ tout le monde !
kipkool


Moine tibétin
Messages : 8571

lundi 13 février 2006 à 18:51:52     
comment t'as fait pour le bousillé ?
napalm


Heeere we goooo !
Messages : 1711

lundi 13 février 2006 à 19:09:43     
ben, je l'ai dit, j'ai serré le piston... comme sur une caisse quand ya plus d'huile...
quand je l'ai récupéré, il avait perdu de l'huile a la décharge sans que je m'en aperçoive, et quand je l'ai re-testé , BING ! d'ailleurs je vous recommande pas ca, dans mon cas ça a été très impressionnant : le piston s'est bloqué en faisant un gros bruit du style à réveiller les morts, et comme le moteur bloquait, il ya eu beaucoup de fumée blanche, et le courant s'est coupé le temps que le cp se mette en mode "sécurité". ouf pas de casse disjoncteur différentiel POWAAAAA !
sur le coup j'ai sursauté à mort !

@+
kipkool


Moine tibétin
Messages : 8571

lundi 13 février 2006 à 19:37:59     
beh ouais mais t'as du le laisser tourner bien longtemps pour qu'il crame meme si y'a pas d'huile. Ou sinon il etait deja bien foutu avant meme que tu le recup ..
napalm


Heeere we goooo !
Messages : 1711

lundi 13 février 2006 à 20:14:35     
ouais, ça doit etre ça, pask'il a pas tourné longtemps...
surement pour ca qu'il était à la poubelle...
manu369


Membre
Messages : 5246

samedi 18 février 2006 à 23:54:09     
QUOTE (kipkool @ lundi 13 février 2006 à 18:37:59) :

beh ouais mais t'as du le laisser tourner bien longtemps pour qu'il crame meme si y'a pas d'huile. Ou sinon il etait deja bien foutu avant meme que tu le recup ..

ce blocage c'est typique quand y'a pas d'huile et ca va tres vite.
snoupir


Membre
Messages : 181

vendredi 24 février 2006 à 14:10:06     
ca me fait penser a mon cp kip tu te souvien il a fait la meme chose chez toi
kipkool


Moine tibétin
Messages : 8571

vendredi 24 février 2006 à 14:53:47     
le tiens avait meme pas serré je pense que ca venait d'autre part car il demarrait meme pas si je me souviens bien

manu: beh ouais je sais pour moi longtemps c'est pas plus que quelques secondes j'ai jamais essayé plus loin je vois pas l'interet

Message édité par kipkool le vendredi 24 février 2006 à 14:55:08
Google




     
Pages :  1  2 
Page précédente    Page suivante