Cooling-Masters
Connexion · INSCRIPTION · Site Recevoir à nouveau l'e-mail de validation


besoin d'aide pour raid 0

Ajouter ou retirer ce sujet de vos favoris  ·  Suivre ce sujet  ·  Imprimer ce sujet
Page précédente    Page suivante 
josk1


Membre
Messages : 166

dimanche 05 février 2006 à 20:02:14     
salut à tous,

j'ai donc acheté 2 DD Western Digital de 80Go pour les mettre en Raid 0 et en faire mon disque système!
mais j'arrive à rien! j'ai tenté tout ce que me dit le manuel de ma CM mais que dalle.... et là ça fait 2 plombes que je m'arrache les ch'veux alors avant de devenir chauve je solicite votre aide!

connaissez vous un bon tutorial pour l'installation d'un système Raid 0?
si qq'un à le temps qu'elles sont les 1ères étapes d'une telle install?
faut-il une carte PCI en plus ou les ports SATA de la CM suffisent-ils?
qq'un connait-il l'ABIT IC7? et donc le Raid0 avec cette CM?

comme vous pouvez le voir, je suis complètement larguer sur la question

ps, ma config:

ABIT IC7 (bios tout neuf... enfin le dernier dispo! 28 donc)
P4 C 2,8 @ 3,36GHz
2x512 de RAM HyperX
Asus 9600XT
2x80Go qui veulent pas prendre en Raid0!!!
... et plein d'autres trucs bien sûr

Message édité par josk1 le lundi 06 février 2006 à 17:11:54
Google




     
josk1


Membre
Messages : 166

dimanche 05 février 2006 à 20:03:21     
ah j'oubliais.... HEEEEEEEEEEEEEEEEEELP


josk1


Membre
Messages : 166

mercredi 08 février 2006 à 22:06:44     
merci de votre aide précieuse, j'me suis débrouillé tout seul comme un grand... j'ai failli crâmer mon PC m'est ça y est je suis en Raid 0, na!

Message édité par josk1 le mercredi 08 février 2006 à 22:07:04
oksaux


Descartes' club membre
Messages : 3669

mercredi 08 février 2006 à 22:16:10     
si tu avai attendu plus de 5 minutes

edit: dsl je me suis planté en lisant les heures

Message édité par oksaux le mercredi 08 février 2006 à 22:17:28
Google




     
Page précédente    Page suivante