Cooling-Masters
Connexion · INSCRIPTION · Site Recevoir à nouveau l'e-mail de validation


Questions

Ajouter ou retirer ce sujet de vos favoris  ·  Suivre ce sujet  ·  Imprimer ce sujet
Page précédente    Page suivante 
Dark Nico


Membre
Messages : 114

vendredi 13 janvier 2006 à 20:15:16     
Bonjour,

1ère question :

J'ai un ptit problème, enfin ce n'est pas très important mais lorsque j'éteins mon pc, mon clavier et ma souris restent allumés. Et je suis donc obligé d'éteindre mon alimentation et de la rallumer juste après et dans ce cas la souris et le clavier sont bien éteint.
Ca fait de ptites lumières la nuit et ça m'éneve pour dormir et ça m'énerve aussi d'éteindre l'alim à chaque fois.


2ème question :

Sur mon alimentation j'ai une prise PCI-Express et je sais qu'en la branchant il n'y aurait plus de chute de tension sur la carte graphique qui, je précise est en PCI-Express.
Mais le problème je ne sais pas où la brancher, je n'ai trouvé aucune prise que ça soit sur la carte graphique ou la carte mère.


Merci d'avance pour votre aide.
Google




     
Tyrou


★ Jet Lag Addict ★
Messages : 21926

vendredi 13 janvier 2006 à 20:23:21     
1. Bios / Desactiver WakeOnKeyboard / WakeOnMouse / WakeOnUSB

2. DTC ? , si y a pas de prise sur ta carte graphique, bah, ça se branche pas, ma 6600 n'en avait pas non plus
Dark Nico


Membre
Messages : 114

vendredi 13 janvier 2006 à 20:40:48     
Ok pour le pci-express

Mais pour le Bios je n'ai pas ces options. C'est une Asus A8N-E. J'ai cherché sur google et je vois que je ne suis pas le seul à avoir ce problème.
J'ai branché ma souris en USB et c'est bon mais le clavier est en PS/2 et lui il reste allumer.
kissagogo27


Méchant Vieux Râleur
Messages : 27592

vendredi 13 janvier 2006 à 21:53:26     
bon alors c ptete un jumper sur la CM pour choisir entre +5V et +5VSB ( standby +5V permanent tant que le cordon de l'alim est branché )

sinon remplacer par une led rouge , ça gene moins, je connais ce pb ^^
Dark Nico


Membre
Messages : 114

vendredi 13 janvier 2006 à 23:33:39     
Bonsoir kissagogo27,

alors voilà ce que j'ai dans le manuel de ma carte mère sur le +5VSB.

J'ai regardé sur la carte mère et il y a un ptit truc en plastique qui relie 2 petites broches, après je ne sais pas quoi faire. Car même si le manuel était en français j'y comprendrais rien quand même, lol.
Alors qu'est-ce que je fais ?

Merci de votre aide.
Neji Hyuga


Membre
Messages : 622

vendredi 13 janvier 2006 à 23:42:41     
Ce truc là, c'est la détection d'ouverture du chassis, en gros t'en a rien à faire et tu laisse ce cavalier (le ptit truc en plastique) là où il est.

EDIT: J'ai cherché sur google, "asus a8n wakeup on keyboard/mouse", et apparement ta carte dispose bien de ces fonctions (pas étonnant d'ailleurs...), alors cherche mieux dans ton bios, tu as sûrement dû les louper.

Message édité par Neji Hyuga le vendredi 13 janvier 2006 à 23:47:54
Dark Nico


Membre
Messages : 114

samedi 14 janvier 2006 à 00:48:54     
Tiens regardes sur le manuel en ligne page 2-33 et 2-34, ce n'est pas ici par hazard ?
browlie


GTO
Messages : 682

dimanche 15 janvier 2006 à 11:44:47     
Page 79 configuration APM

Edit: oui c'est sa


Message édité par browlie le dimanche 15 janvier 2006 à 11:45:54
Dark Nico


Membre
Messages : 114

lundi 16 janvier 2006 à 19:29:26     
Merci de ne pas m'avoir laissé tomber. mais tout est déjà sur désactivé.
browlie


GTO
Messages : 682

mardi 17 janvier 2006 à 12:11:32     
As tu flashé le bios avec la derniére version ( attention ya le driver a changer avant )
Bios

Si sa regle pas ton probleme tu peux toujours poser une question sur leur forum
Forum

Edit: Tu as bien une alim EATX ( 24 contact ) + ATX 12V de brancher sur la carte mére.

Message édité par browlie le mardi 17 janvier 2006 à 12:34:46
X-System


Xtrem'Computer
Messages : 6417

mardi 17 janvier 2006 à 12:19:24     
Enlever les LEDs, ça sera plus simple
LeSnip3R


Je suis pas un mec sympas
Messages : 643

mardi 17 janvier 2006 à 20:26:54     
Sur les cartes mères Asus je suis sûr qu'il y à un jumper qui permet à certains périphériques 5V de continuer à être alimenté avec le 5VSB (5V Stand By de l'alim qui permet à la carte mère de démarrer l'alim). Cherche bien dans le manuel ou sur la carte mère, il devrait y avoir juste un jumper à bouger moi ça a réglé le problème (ASUS P4P800 Deluxe) maintenant pour les cartes mère plus récentes ...
kissagogo27


Méchant Vieux Râleur
Messages : 27592

mardi 17 janvier 2006 à 21:40:26     
et ce jumper est pas loin des ports PS2 et USB en plus
Dark Nico


Membre
Messages : 114

mardi 17 janvier 2006 à 23:17:06     
Oui il y a un jumper +5VSB
J'en ai déjà parler ici

Il est placé à côté du chipset et du bios à peu près.
Sinon près des ports USB et PS/2, il n'y a rien.

Non mais de toute façon j'ai trouvé la solution.
Pour ma souris, j'ai enlevé l'adaptateur USB=>PS/2 et maintenant elle s'éteind à l'arrêt du pc.
Pour mon clavier, ba je vais le changer pour un autre qui se branche en USB. Je pourrais n'acheter qu'un adaptateur PS/2=>USB mais tant qu'à faire je change tout.

En gros j'ai décidé de prendre la voie de la facilité et ne m'éonne pas de moi.
Enfin c'est quand même mal foutu leur truc.

A plus.
Google




     
Page précédente    Page suivante