Cooling-Masters
Connexion · INSCRIPTION · Site Recevoir à nouveau l'e-mail de validation


Plantage Souris lors d'un O/c [NF7-S]

Ajouter ou retirer ce sujet de vos favoris  ·  Suivre ce sujet  ·  Imprimer ce sujet
Page précédente    Page suivante 
Luigi


[[!! BeNoU !!]]
Messages : 2919

dimanche 28 août 2005 à 12:21:45     
Salut à tous, j'ai donc un problème lié au freeze de ma souris lorsque mon Vcore dépasse les 1,8V, j'ai cherché sur le web pour trouver des cas similaires mais rien ne s'est dévoilé ! Auriez-vous une idée face à ce problème ?

Sinon je fais du 2608 Mhz stable sous OCCT à 1,75V
Google




     
NeoBob22


aka_RedScalp_xD Clio2.2_1.4_16v_priv
Messages : 3641

dimanche 28 août 2005 à 12:22:54     
yavais pas une histoire d'usb qui decroche >> mettre la souris en ps2 ?
dsl jamais eu ce prob sur la NF7S, meme en max screen a 2740 à 2V imeike :rod:

Message édité par NeoBob22 le dimanche 28 août 2005 à 12:23:23
KzR


Modérateur Trancheur
Messages : 11562

dimanche 28 août 2005 à 12:24:11     
+1 en passant par le port PS/2
moyen_moins


aka metalazzo | Anti²Bug
Messages : 10172

dimanche 28 août 2005 à 12:54:53     
port ps2 no problemo
usb, à 2.1V, je perdais la souris
chiant pour fiare du max screen
Myth


Papa Schultznenbourg
Messages : 7821

dimanche 28 août 2005 à 12:59:14     
en fait a mon avis ca depend de la souris
si la souris a besoin de bcps de jus (optique sans fil qui bouge par telepathie...) l usb ne donne plus assez lors d un gros vcore
alors qu une simple qui ne demande pas bcps y aura pas de probleme
perso j ai jamais eu le coup mais j en conais qui ont eu ca ou avec un trop gros vcore ou avec gros fsb
kissagogo27


Méchant Vieux Râleur
Messages : 27100

dimanche 28 août 2005 à 13:06:33     
logitech sans fil avec base usb, pas eu de soucis a 2V de vcore ! c bizarre !

le F USB de 48Mhz est indépendant du FSB donc je vois pas ou est le soucis !
Luigi


[[!! BeNoU !!]]
Messages : 2919

dimanche 28 août 2005 à 13:34:11     
Le problème c'est que mon port PS/2 pour la souris a grilled il y a 3 semaines Ca m'enerve, y pourrait aller plus haut le bougre, je bench sous sandra (le logiciel ! ) à 2,69 Ghz pour 1,75V





i-meike néo




Donc si j'ai bien compris c'est dead J'ai une souris optique avec fil (bien que avec ou sans soit pareil) J'aurais bien voulu du 2,8xx Ghz OCCT powered


kissagogo27


Méchant Vieux Râleur
Messages : 27100

dimanche 28 août 2005 à 15:05:11     
grillé comment ton port souris ? parce que sur la CM ya un ptit fusible monté sur le PCB , c généralement comme une grosse ressistance CMS verte et a coté c noté F xxx
Luigi


[[!! BeNoU !!]]
Messages : 2919

dimanche 28 août 2005 à 19:54:39     
J'ai rien vu, y a que des condos, en fait la souris avait sa led rouge qui clignotait pour ne plous du tout marcher par la suite... J'utilise un port USB donc !
C'est vraiment con ce problème parce que j'ai la souris qui marche plus mais le clavier qui marche tjrs
kissagogo27


Méchant Vieux Râleur
Messages : 27100

dimanche 28 août 2005 à 20:31:47     
ben ya pas que des condos t'as de koi tester le +5V de ton port PS2 ?

http://www.hardwarebook.net/connector/user...t/ps2mouse.html

essaye une led + une resistance


Luigi


[[!! BeNoU !!]]
Messages : 2919

dimanche 28 août 2005 à 21:59:42     
Oui j'ai de quoi, je testerais demain merci kissa !
Google




     
Page précédente    Page suivante