Cooling-Masters
Connexion · INSCRIPTION · Site Recevoir à nouveau l'e-mail de validation


[rech] puce bios 256k <-- cherche toujours 12/08/2005

Ajouter ou retirer ce sujet de vos favoris  ·  Suivre ce sujet  ·  Imprimer ce sujet
Page précédente    Page suivante 
debugger


Membre
Messages : 2002

vendredi 29 juillet 2005 à 13:35:59     
est-ce que vous savez où on peut trouver des puces bios 256k comme celles-là ?



si vous en avez (2 ou 3) dans votre grenier je suis preneur

edit : j'en cherche toujours...

Message édité par debugger le vendredi 12 août 2005 à 11:40:49
Google




     
browlie


GTO
Messages : 682

vendredi 29 juillet 2005 à 13:47:45     
vire l'étiquette qui est dessus et regarde la ref de la puce

++
debugger


Membre
Messages : 2002

vendredi 29 juillet 2005 à 14:21:16     
et après je fais quoi ??

je ne cherche pas exactement la même réf, il faut juste que ça soit du 256k
perecastor


Modérateur-faker/Portuguais des iles/父 亲河&a
Messages : 15091

vendredi 29 juillet 2005 à 14:27:18     
je vais voir ce que j ai en stock avec les mobo qui trainent. je te tien o jus
Myth


Papa Schultznenbourg
Messages : 7821

vendredi 29 juillet 2005 à 14:28:52     
j ai donné tout ce qui me restait
bill_baroud


Membre
Messages : 1298

vendredi 29 juillet 2005 à 15:22:40     
ca s'achète pas chez conrad ou n'importe quel mag d'electronique un peu fournis ? c'est des trucs ultra-standard nan ?
browlie


GTO
Messages : 682

vendredi 29 juillet 2005 à 15:50:05     
Si c'est pour sa que je lui ai dit de regarder la reference .
jojo88


Membre
Messages : 535

vendredi 29 juillet 2005 à 18:08:33     
Voila ce que j'ai :

J'ai déjà enlevé l'étiquette dessus, il provient d'un carte mère MSI K7N2G-ILSR (à l'origne c'est un bios Phoenix)
Je sais pas du tout combien de Ko il fait.

Il comporte le même nombre de connecteurs que celui de ta photo, et était placé sur le même type de connecteur.

Message édité par jojo88 le vendredi 29 juillet 2005 à 18:09:47
browlie


GTO
Messages : 682

vendredi 29 juillet 2005 à 18:22:41     
256 ko

Un petit site pour ceux qui ont des problémes avec leurs bios.

http://www.ioss.com.tw/web/English.html

++

Edit : Celle de debugger n'est pas pareille ( BF01 = SST 28EE010/011/5V)



Message édité par browlie le vendredi 29 juillet 2005 à 18:33:58
debugger


Membre
Messages : 2002

vendredi 29 juillet 2005 à 22:28:53     
sur le post #1 c'est pas ma puce, juste une photo trouvée sur le net pour illustrer

jojo88 je suis preuneur, mp si t'es ok
zeitoon


Membre
Messages : 40

mardi 02 août 2005 à 17:45:48     
G la meme que jojo dispo de suite !


bios de A7V400MX dedans .
jojo88


Membre
Messages : 535

mardi 02 août 2005 à 18:32:22     
QUOTE
G la meme que jojo dispo de suite !


bios de A7V400MX dedans .

Je lui ais déjà envoyer
peut-être qu'il lui en faut plusieurs
debugger


Membre
Messages : 2002

mercredi 03 août 2005 à 10:19:27     
QUOTE (jojo88 @ mardi 02 août 2005 à 19:32)
Je lui ais déjà envoyer
peut-être qu'il lui en faut plusieurs

ça m'intéresse aussi, mp si t'es ok
Google




     
Page précédente    Page suivante