Cooling-Masters
Connexion · INSCRIPTION · Site Recevoir à nouveau l'e-mail de validation


probleme de reseau

Ajouter ou retirer ce sujet de vos favoris  ·  Suivre ce sujet  ·  Imprimer ce sujet
Page précédente    Page suivante 
Rolf


Membre
Messages : 150

dimanche 09 janvier 2005 à 22:19:58     
voila j'ai un réseau entre 2 pc qui marche très bien avec un switch pour quand il y a des invité a la maison mais voila mon pb c'est que je mette un 3eme pc (normalement sa marche mai pas avec ce pc ) il a les partages la connections net et tous et je peut faire un ping mais la le pc a la connections mais je peut pas avoir axé au partages et si je fait un ping 100% échoué même si je fait le ping de sur le pc lui même j'ai vérifié l'ip c'est la bonne donc je ne voit pas ce que je peut faire

fait test en faisant le connections manuel et avec l'assistent xp dans les deux cas c'est pareille

ce qui me fait le plus peur c que le pc ne ce ping pas lui même

ce que je trouve bizarre c'est que je peut allez sur le net avec le partage de connections

la sa vas plus je suit HS le resau ma tué donc je vait dormire lol
Google




     
Rolf


Membre
Messages : 150

lundi 10 janvier 2005 à 18:35:39     
je voit que sa inspire du monde lol
fredlerekah


Membre
Messages : 112

lundi 10 janvier 2005 à 19:11:47     
vi ca m'a l'air...

donne les OS des pc... (suppose xp partout mais bon). pack sp1 ou 2 ou rien.

carte reseaux en port pci ou integrer a la CM.

bref tous les pti detail qui peuvent faire chier le monde.....
dudu


Membre
Messages : 472

lundi 10 janvier 2005 à 20:05:13     
antivirus???? firewal????
Myth


Papa Schultznenbourg
Messages : 7821

lundi 10 janvier 2005 à 20:54:40     
pour les partage
créé un nouveau partage et pas le partage par defaut (genre D au lieu de D$ par defaut)
moi comme ca ca a marche alors que partage fonctionnait pas avec nom par defaut
Rolf


Membre
Messages : 150

lundi 10 janvier 2005 à 22:34:46     
bon pour la configue c'est un portable sp2

pour le firwall je c'est pas je vait regardé c'est pas mon pc mais si il y en a un c'est bon j'ai trouvé la causse
lol
Rolf


Membre
Messages : 150

lundi 10 janvier 2005 à 22:47:52     
c'est bon c'etait un firwall
Google




     
Page précédente    Page suivante