Cooling-Masters
Connexion · INSCRIPTION · Site Recevoir à nouveau l'e-mail de validation


reboot aléatoires

Ajouter ou retirer ce sujet de vos favoris  ·  Suivre ce sujet  ·  Imprimer ce sujet
Page précédente    Page suivante 
Vincent


troubleshooting expert :/
Messages : 7306

lundi 17 mai 2004 à 17:09:00     
Depuis peu j’ai changé mon « ancienne » config AMD pour une P4P800 Deluxe Rev 2.0, un PIV C M0 et 2 x 256 Mo d’OCZ PC4200El.

Actuellement je suis à 14 x 260 en synchro et je passe problème OCCT ou 3Mark 2K3 avec des températures correctes (WC intégrale) mais il arrive que mon ordinateur reboot. Est-ce dû aux variations de Vcore ? Il varie entre 1.63 et 1.54 (pour info il devrait être à 1.65). Pour info l’alimentation est une Enermax 365.
Google




     
kissagogo27


Méchant Vieux Râleur
Messages : 27634

lundi 17 mai 2004 à 17:46:22     
ben il doit sacrément tété le pepere ! pauvre alim qui se fait sucer par le Paycat !

sinon quand t'oc un peut moins ? ça le fait toujours ? ptete l'alim alors
Vincent


troubleshooting expert :/
Messages : 7306

lundi 17 mai 2004 à 18:00:37     
je viens de tester avec une Antec 550W et c'est tjrs pareil
je re teste avec le FSB d'origine et l'Enermax 365...
kissagogo27


Méchant Vieux Râleur
Messages : 27634

lundi 17 mai 2004 à 19:29:56     
tes Mosfets sont refroidis ? tu as la marque des MOSFETS sur un doigt ?
Vincent


troubleshooting expert :/
Messages : 7306

lundi 17 mai 2004 à 20:47:13     
yes mes doigts sont dans le même état que ceux de Tyrou

non j'ai pas encore mis de micro rad mosfets, faut que j'en commande et que je remtte un Papst 120 230V en face de ces petits cons
kissagogo27


Méchant Vieux Râleur
Messages : 27634

lundi 17 mai 2004 à 21:33:19     
soit ça chauffe trop , soit c un oc instable
Vincent


troubleshooting expert :/
Messages : 7306

lundi 17 mai 2004 à 21:58:27     
ben je tiens OCCT, Mentest et cooling-masters
Tyrou


★ Jet Lag Addict ★
Messages : 21926

lundi 17 mai 2004 à 22:51:35     
monte le vcore
KzR


Modérateur Trancheur
Messages : 11562

lundi 17 mai 2004 à 22:57:20     
reboot aléatoires ?



il y a pas un truc de mal enfiché ?
avec les mushkin ça le fesait ?
kissagogo27


Méchant Vieux Râleur
Messages : 27634

mardi 18 mai 2004 à 00:00:31     
ça me rapelle le bug de la 8RDA+ http://www.motherboardfaqs.com/article.php?31.255
Vincent


troubleshooting expert :/
Messages : 7306

mardi 18 mai 2004 à 05:51:15     
QUOTE (kissagogo27 @ May 18 2004, 01:00 AM)
ça me rapelle le bug de la 8RDA+ http://www.motherboardfaqs.com/article.php?31.255

+ beaucoup
Google




     
Page précédente    Page suivante